Commit 23462292 authored by Praetorius, Simon's avatar Praetorius, Simon

Update README.md

parent c4f9bf36
......@@ -62,7 +62,7 @@ AMDiS can be build with various c++ compilers, e.g.
- intel, version >= 2013
- MSVC, version >= 11.0
A detailed overview about compiler compatibility is listed in the page [Compatibility](compatibility).
A detailed overview about compiler compatibility is listed in the wiki-page [Compatibility](https://gitlab.math.tu-dresden.de/iwr/amdis/wikis/compatibility).
We assume the following libraries to be found in standard location:
- [boost](http://boost.org) (modules: system, iostreams, filesystem, program_options, and date_time), version >= 1.48
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment